XPressME Integration Kit

Trac

Opened 10 years ago

Closed 10 years ago

#71 closed バグ(bug) (修正済み)

モジュールアップデート時の警告

Reported by: toemon Owned by: toemon
Priority: 普通 Milestone: Ver.2.0.0
Component: 一般 Version: 2.0.0
Severity: 普通 Keywords:
Cc:

Description

モジュールアップデート時、
array_merge() [function.array-merge]: Argument #1 is not an array in file */include/onupdate.php line 138
の警告がでる。

Change History (1)

comment:1 Changed 10 years ago by toemon

  • Resolution set to 修正済み
  • Status changed from new to closed

r111 にて修正完了

Note: See TracTickets for help on using tickets.